Hilfe Center Support & Hilfe rund um die Benutzung von 2page.de

Antwort
 
LinkBack Themen-Optionen Thema durchsuchen
Alt 18.06.2012, 08:51:44   #1 (permalink)
Neuling
 
Benutzerbild von overblog
 
Registriert seit: 22.11.2008
Ort: DN
Geschlecht: maennlich
Beiträge: 4
overblog befindet sich auf einem aufstrebenden Ast

overblog eine Nachricht über ICQ schicken overblog eine Nachricht über Skype™ schicken
Unglücklich Hackerangriff ?? oder warum läuft alles soo langsam !!!???

Hallo Admisratoren ..

Was ist los bei euch Webseite ladet so lange konnte die Tage nichst machen auf der Webseite !!! Warte (bereits 2. Email geschrieben )immer noch auf die zweite Webseitefrage warum kein Zugriff mehr ?? Wollte nur Namen verändern danach flog ich aus der Seite und komme seit dieser Zeit nicht mehr rein !!! Wo ist das Problem ??
Es lassen sich keine neuen Links setzen ??
Alte bleiben erhalten !!
speichern geht nicht !!

Geändert von overblog (18.06.2012 um 08:59:33 Uhr)
overblog ist offline   Mit Zitat antworten

Alt 18.06.2012, 17:33:14   #2 (permalink)
Mehrfachposter
 
Registriert seit: 30.05.2006
Beiträge: 92
elkawe39 ist noch Schüchtern

Standard AW: Hackerangriff ?? oder warum läuft alles soo langsam !!!???

Das ist kein Angriff

Bei 2Page ist es wie mit dem Licht.

Mal gehts, mal gehts nicht.
__________________
Wenn die Klügeren immer nachgeben, sind die Dummen bald in der Mehrheit.
Die Kakteen HP
Die Rückseite von Australien. Jetzt neu: Mit Spielwiese.
elkawe39 ist offline   Mit Zitat antworten

Alt 18.06.2012, 23:08:41   #3 (permalink)
Gelegenheitsposter
 
Benutzerbild von Raybibi
 
Registriert seit: 22.11.2008
Geschlecht: weiblich
Beiträge: 10
Raybibi befindet sich auf einem aufstrebenden Ast

Standard AW: Hackerangriff ?? oder warum läuft alles soo langsam !!!???

Bei mir ist das so (Ich hoffe, das paßt hier rein):
Wenn ich mich einloggen will, kommt manchmal erst so komischer Kauderwelsch und wenn ich mich das zweite Mal dann einlogge (beides mit richtigen Daten), kommen dann folgende Fehler:
Hier oben, wo eigentlich die Punkte stehen sollten:
http://www.qpic.ws/images/fehler1.png

Und an der Seite, wo eigentlich die Abstimmung und Umfragen stehen sollte:
http://www.qpic.ws/images/fehler2.png

Jetzt hab ich ein bißchen Panik. Was könnte das denn sein? Ich währe froh, wenn man diesen komischen Fehler beheben könnte. Also, vielen Dank mal im Voraus
Ich hab's vorerst hier rein gepostet, da es mir wie von einem Fremden, also Hacker gemacht sein könnte...

Geändert von Raybibi (19.06.2012 um 22:08:50 Uhr)
Raybibi ist offline   Mit Zitat antworten

Antwort

Stichworte
fehler, kein zugriff

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are an

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wer spricht alles Spanisch oder lernt es gerade ?! nolitaflair Dies & Das 14 01.07.2007 17:34:47


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:16:23 Uhr.


Powered by vBulletin® Version 3.7.4 (Deutsch)
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0
Daniel Minini NewYouth GmbH

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37